Some updates from setting up the ubuntu1404 buildslave
[openafs-wiki.git] / KaServer.mdwn
index 53fe5bb..330499e 100644 (file)
@@ -8,4 +8,4 @@ The administration interface of V4 is not supported but instead is replaced by f
 
 See [[SettingUpAuthentication]], [[KerberosIV]], [[KerberosV]], and [[AuthCommands]]
 
--- [[TedAnderson]] - 23 Jan 2002
+-- Ted Anderson - 23 Jan 2002