fixed note about autoconf on redhat
authorhttps://www.google.com/accounts/o8/id?id=AItOawk_GD3B2YRV5t7ZM5GOh2nD2jfC6Rihqvg <Michael@web>
Mon, 14 Mar 2011 14:59:00 +0000 (07:59 -0700)
committerOpenAFS Wiki <ikiwiki@openafs.org>
Mon, 14 Mar 2011 14:59:00 +0000 (07:59 -0700)
AFSLore/HowToBuildOpenAFSFromSource.mdwn

index b20d16f..08e5102 100644 (file)
@@ -101,7 +101,8 @@ host.
 > Note for RHEL users: RedHat Enterprise Linux 5.5 and less shipped with a
 > version of autoconf too old to generate the OpenAFS configure script.
 > Fortunately, the recently released RHEL 6.0 shipped with a more up to date
-> version of autoconf which mets the minimum version needed to generate th
+> version of autoconf which mets the minimum version needed to generate the
+> configure script.
 
 The following development libraries are used to build OpenAFS: