perl moduled needed for rpm build
authorMichael Meffie <mmeffie@sinenomine.net>
Thu, 3 Jan 2013 16:37:41 +0000 (11:37 -0500)
committerMichael Meffie <mmeffie@sinenomine.net>
Thu, 3 Jan 2013 16:37:41 +0000 (11:37 -0500)
HowToBuildOpenAFSFromSource.mdwn

index eaa09e2..297b75a 100644 (file)
@@ -156,7 +156,7 @@ installed with the following yum commands,
 
 The following additional packages are needed to [[build RPM packages|HowToBuildOpenAfsRpmPackages]].
 
-     $ yum install wget perl-devel rpm-build
+     $ yum install wget perl-devel perl-ExtUtils-Embed rpm-build
 
 ### Solaris Packages ###