GitWiki: apache is not needed for preview
[openafs-wiki.git] / JavaAdminAPI / jafs-1.2.9b-diff.tar.gz
2012-11-12 Michael Meffiereorg: remove the AFSLore subdirectory