Add a set of strings for the InstallationCheck
[openafs.git] / src / packaging / MacOS / InstallationCheck.strings.10
1 "16" = "This OpenAFS release requires Snow Leopard (10.6)";