Add a set of strings for the InstallationCheck
[openafs.git] / src / packaging / MacOS / InstallationCheck.strings.9
1 "16" = "This OpenAFS release requires Leopard (10.5)";