redhat: add make to the build requirements
[openafs.git] / INSTALL
2020-01-10 Andrew DeasonFBSD: Remove support for 8.x and 9.x 42/13842/5
2018-09-22 Andrew DeasonRemove alpha_dux/alpha_osf references 39/13339/2
2018-02-10 Andrew DeasonAdd support for arm64_linux26 40/11940/12
2018-02-06 Marcio Barbosaautoconf: detect ctf-tools and add ctf to libafs 80/12680/8
2016-08-03 Benjamin KadukDocument minimum supported compiler versions 31/12331/3
2015-08-18 Michael Meffiereadme: remove README.PTHREADED_UBIK
2015-08-18 Michael Meffiereadme: Rename README to INSTALL
2010-07-16 Russ AllberyFlesh out the configuration documentation
2001-07-16 Derrick Brashearmove-readmes-one-level-up-20010716