macos: packaging support for MacOS X 10.14
[openafs.git] / src / packaging / MacOS / InstallationCheck.strings.18
1 "16" = "This OpenAFS release requires Mojave (10.14)";