macos: packaging support for MacOS X 11.0
[openafs.git] / src / packaging / MacOS / InstallationCheck.strings.20
1 "16" = "This OpenAFS release requires Big Sur (11.0)";