MacOS: don't install growlagent into prefpanes dir
[openafs.git] / src / packaging / MacOS / ReadMe.rtf.7
1 {\rtf1\ansi\ansicpg1252\cocoartf1038\cocoasubrtf320
2 {\fonttbl\f0\fswiss\fcharset0 Helvetica;}
3 {\colortbl;\red255\green255\blue255;}
4 \margl1440\margr1440\vieww9000\viewh9000\viewkind0
5 \pard\tx1440\tx2880\tx4320\tx5760\tx7200\ql\qnatural
6
7 \f0\fs24 \cf0 This release of OpenAFS is targeted at MacOS 10.3 (Panther) and is not recommended for use with any other version.}