Mark Linux 2.4 as unsupported
[openafs.git] / tests / rx / .gitignore
1 /event-t