acconfig-needs-version-and-package-macros-for-some-versions-of-autoheader-20010705
authorDerrick Brashear <shadow@dementia.org>
Thu, 5 Jul 2001 21:24:50 +0000 (21:24 +0000)
committerDerrick Brashear <shadow@dementia.org>
Thu, 5 Jul 2001 21:24:50 +0000 (21:24 +0000)
commitb6efc81d6141e5621edb82bcae5d99015a4fe3a4
tree36c910b49cd3ed7b51cf842c3d11d4ee59e14ded
parent5f9afd4147aa4862cf078207e90fa500a2e3f231
acconfig-needs-version-and-package-macros-for-some-versions-of-autoheader-20010705

PACKAGE and VERSION aren't always in autoconf/acconfig.h
acconfig.h