Remove support for Solaris pre-8
[openafs.git] / doc / README
2007-04-10 Jim Reesdoc-README-20070410