libafs: Add support for AIX 7.1, 7.2
[openafs.git] / perl5 / mancheck_utils.pm