Mark Linux 2.4 as unsupported
[openafs.git] / tests / .gitignore
2010-05-30 Russ AllberyImport C TAP Harness 1.2 as a testing harness