nsis-do-not-install-sdk-with-client-20040101