Mark Linux 2.4 as unsupported
[openafs.git] / tests / tests-lib /
drwxr-xr-x   ..
drwxr-xr-x - perl5